Witaj ! Anonimowy

Problem z odpalaniem , uszkodzony rozrusznik , pompa?

Re: Problem z odpalaniem , uszkodzony rozrusznik , pompa?

Postprzez latorio » 16 mar 2018, o 19:31

Rozrusznik okazał się wadliwy , Pozostaje pompa paliwa do sprawdzenia
latorio
Forumowicz
 
Posty: 29
Dołączył(a): 14 lut 2017, o 21:50
Lokalizacja: warszawa

Re: Problem z odpalaniem , uszkodzony rozrusznik , pompa?

Postprzez latorio » 29 mar 2018, o 17:48

Pompa zrobiona , wszystko działa a przynajmniej tak mi się wydawało. Paliwo cofa się z gaźnika , raczej to nie wina pompy ponieważ dwa razy naciśnięcie pompki ( pompka od łady z rączką do pompowania ) i paliwo znów jest w filtrze paliwa i gaźniku więc paliwo nie ucieka poza pompę . Ostatnio jadąc po dość długiej prostej (jednolita prędkość ) zaczął mi przygasać i zgasł do końca . Zdarzyła mi się taka sama sytuacja około rok temu lecz zignorowałem ponieważ pomyślałem , że czujnik poziomu paliwa znów zepsuł. Pierwsze co wydedukowałem to zacinający się pływak w gaźniku lub niesprawny zawór iglicowy w gaźniku. Co o tym myślicie ? jakaś sugestia ? jeszcze do środka nie zaglądałem ponieważ trochę się " boję" otwierania tego gaźnika.... :?
latorio
Forumowicz
 
Posty: 29
Dołączył(a): 14 lut 2017, o 21:50
Lokalizacja: warszawa

Re: Problem z odpalaniem , uszkodzony rozrusznik , pompa?

Postprzez arnold » 30 mar 2018, o 01:28

Nikt nie wywróży z fusów. Paliwo nie ma prawa spływać z szczelnego gaźnika. To działa jak spłuczka, po kilku dniach paliwo po porostu paruje. Gaźnik niestety trzeba rozebrać, bo jego czysczenie I kontrola jest normalną czynnością obsługową.

Jeśli pompa sprawnie zasysa paliwo I tłoczy je pod odpowiednim cisnieniem to powinno to jest ok.
Obrazek

Chętnie pomogę kolegom w sprawach mechanicznych.
forum fiat 125p fiat 125p forum fso 125p forum duży fiat forum polski fiat 125p
Avatar użytkownika
arnold
Moderator, Założyciel Stowarzyszenia Klub125p
 
Posty: 4406
Dołączył(a): 21 lut 2012, o 23:20
Lokalizacja: Gliwice
Ranga: Król Spamu!

Re: Problem z odpalaniem , uszkodzony rozrusznik , pompa?

Postprzez MARKHEIM » 30 mar 2018, o 07:18

Jeżeli paliwo samo cofa się z gaźnika i filtra z powrotem to uszkodzone są albo zaworki w pompie albo pęknięta jest membrana. Iglica w gaźniku jest tylko po to, aby regulować właściwy poziom paliwa w komorze pływakowej i nie ma nic wspólnego z cofającym się paliwem.
Fiat 125p 1968r.
Warszawa 204 Sedan 1966r.
Warszawa 223 Kombi 1968r.
Mercedes W124 260E 4-matic 1988r.
Avatar użytkownika
MARKHEIM
Forumowicz
 
Posty: 22
Dołączył(a): 4 maja 2013, o 21:40
Lokalizacja: Milówka

Re: Problem z odpalaniem , uszkodzony rozrusznik , pompa?

Postprzez latorio » 30 mar 2018, o 18:24

MARKHEIM napisał(a):Jeżeli paliwo samo cofa się z gaźnika i filtra z powrotem to uszkodzone są albo zaworki w pompie albo pęknięta jest membrana. Iglica w gaźniku jest tylko po to, aby regulować właściwy poziom paliwa w komorze pływakowej i nie ma nic wspólnego z cofającym się paliwem.


Membrana wykluczona, rozebrałem pompę pompę i wszystko jest ok . Byćmoże zaworki , tego nie kontrolowałem .
latorio
Forumowicz
 
Posty: 29
Dołączył(a): 14 lut 2017, o 21:50
Lokalizacja: warszawa

Re: Problem z odpalaniem , uszkodzony rozrusznik , pompa?

Postprzez latorio » 30 mar 2018, o 18:32

arnold napisał(a):Nikt nie wywróży z fusów. Paliwo nie ma prawa spływać z szczelnego gaźnika. To działa jak spłuczka, po kilku dniach paliwo po porostu paruje. Gaźnik niestety trzeba rozebrać, bo jego czysczenie I kontrola jest normalną czynnością obsługową.

Jeśli pompa sprawnie zasysa paliwo I tłoczy je pod odpowiednim cisnieniem to powinno to jest ok.


Dziś rozkręciłem gaźnik , wszystko przeczysciłem i przedmuchałem , ustawiłem pływak wdg. książki , Problem niestety pozostał . Teraz pod lupę wezmę pompkę paliwa, być może faktycznie z nią jest problem . W sumię zauważyłem ,że pompka ma problem zassać po dłuższym postoju , i często trzeba rączką pompnąć . Hmm może popychacz ...? Nie mam pomysłów ale czy przez to by gasł ..
latorio
Forumowicz
 
Posty: 29
Dołączył(a): 14 lut 2017, o 21:50
Lokalizacja: warszawa

Re: Problem z odpalaniem , uszkodzony rozrusznik , pompa?

Postprzez arnold » 30 mar 2018, o 21:51

Jeśli masz plastikowy filtr przed pompą już może mieć problemy z zassaniem odpowiedniej ilości paliwa. Jeśli auto pracuje normalnie po zalaniu komory pływakowej poźniej gaśnie to paliwo nie dopływa do gaźnika.
Obrazek

Chętnie pomogę kolegom w sprawach mechanicznych.
forum fiat 125p fiat 125p forum fso 125p forum duży fiat forum polski fiat 125p
Avatar użytkownika
arnold
Moderator, Założyciel Stowarzyszenia Klub125p
 
Posty: 4406
Dołączył(a): 21 lut 2012, o 23:20
Lokalizacja: Gliwice
Ranga: Król Spamu!

Re: Problem z odpalaniem , uszkodzony rozrusznik , pompa?

Postprzez latorio » 1 kwi 2018, o 11:46

arnold napisał(a):Jeśli masz plastikowy filtr przed pompą już może mieć problemy z zassaniem odpowiedniej ilości paliwa. Jeśli auto pracuje normalnie po zalaniu komory pływakowej poźniej gaśnie to paliwo nie dopływa do gaźnika.


Gaśnie czasami przy jezdzie , na 4 biegu , czyli dość duże obroty przy prędkości około 80km/h. Ale jest to raczej ruletka , czasami zgaśnie po 2 km jazdy a czasami jedzie 10-15 bez problemu. Zauważyłem , że przed tym zgaśnięciem jest lekkie szarpnięcie , potem około 5-10 sekund normanej jazdy, zaczyna spadać moc i gaśnie i zazwyczaj dzieje się to przy wjeżdżaniu na wzniesienia... Narazie wymienię filtr na nowy , może mam tam gdzieś nieszczelność , zatyka się czy coś . Później wezmę się za tą pompkę paliwa , posprawdzam wszystkie zaworki powymieniam wszystkie wężyki na nowe i opaski zaciskowe .
latorio
Forumowicz
 
Posty: 29
Dołączył(a): 14 lut 2017, o 21:50
Lokalizacja: warszawa

Re: Problem z odpalaniem , uszkodzony rozrusznik , pompa?

Postprzez arnold » 5 kwi 2018, o 16:48

Plastikowy filtr paliwa dobrze jest zamontować między pompą a gaźnikiem.
Obrazek

Chętnie pomogę kolegom w sprawach mechanicznych.
forum fiat 125p fiat 125p forum fso 125p forum duży fiat forum polski fiat 125p
Avatar użytkownika
arnold
Moderator, Założyciel Stowarzyszenia Klub125p
 
Posty: 4406
Dołączył(a): 21 lut 2012, o 23:20
Lokalizacja: Gliwice
Ranga: Król Spamu!

Re: Problem z odpalaniem , uszkodzony rozrusznik , pompa?

Postprzez latorio » 28 kwi 2018, o 20:20

problemem okazała się pompka , temat do zamknięcia
latorio
Forumowicz
 
Posty: 29
Dołączył(a): 14 lut 2017, o 21:50
Lokalizacja: warszawa

Poprzednia strona

Powrót do SILNIK I OSPRZĘT

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość