Witaj ! Anonimowy

"znikająca" deska przy hamowaniu

"znikająca" deska przy hamowaniu

Postprzez zbyhu » 7 lip 2019, o 19:18

Witam,

Mam ciekawe zjawisko od dziś w swoim Fiacie 125p '84.
Kilka dni temu zrobiłem przegląd i wszystko było ok.
Dziś wyjechałem i zacząłem obserwować miganie kontrolki ładowania. Po chwili zauważyłem, że zaświeca się, gdy tylko włączę wajchę kierunkowskazów lub naciskam pedał hamulca. Świateł STOP brak, kierunków nie ma. Awaryjne działają.
Auto jedzie normalnie, światła są, długie są. Tylko jak uruchamiam kierunkowskazy lub hamuję, to gaśnie cała deska rozdzielcza (spada temperatura do zera, paliwomierz spada do zera, obrotomierz przestaje działać), a zaświeca się tylko kontrolka ładowania (ta z literką G). Puszczam hamulec, wyłączam kierunkowskaz - wszystko odżywa.

Cóż to może być za dziwo? Nie miałem jeszcze okazji poszukać przyczyny, ale pomyślałem, że może niepotrzebnie będę wyważał otwarte drzwi, stąd ten wątek :).

Pozdrawiam
Zbyhu
Avatar użytkownika
zbyhu
Forumowicz
 
Posty: 167
Dołączył(a): 2 paź 2013, o 15:38
Lokalizacja: Rybnik

Re: "znikająca" deska przy hamowaniu

Postprzez jacekes » 8 lip 2019, o 21:29

Hmmm... spadł wtyk masowy z zegarów?
Avatar użytkownika
jacekes
Forumowicz
 
Posty: 1269
Dołączył(a): 10 mar 2012, o 21:46
Lokalizacja: Poznań

Re: "znikająca" deska przy hamowaniu

Postprzez TomeK_R » 20 wrz 2019, o 20:04

I co rozwiązałeś ten problem?
TomeK_R
Forumowicz
 
Posty: 5
Dołączył(a): 10 lip 2019, o 19:53
Lokalizacja: Kraków


Powrót do ELEKTRYKA

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość