Witaj ! Anonimowy

problemy z wycieraczkami, dmuchawą itp.

Re: problemy z wycieraczkami, dmuchawą itp.

Postprzez Junak » 12 lip 2015, o 22:45

klakson jeden jest za lewym a drugi za prawym nadkolem, jak zdejmiesz nadkola to idzie się dostać, mogą być kable zaśniedziałe z zewnątrz lub przypalony styk w środku klaksonu, obie usterki da się naprawić, tylko przy rozbieraniu klaksonu trzeba uważać żeby tak samo złożyć.
Niebieski kabel też próbowałeś podpinać do zasilania bezpośrednio?
Avatar użytkownika
Junak
Forumowicz
 
Posty: 479
Dołączył(a): 31 maja 2014, o 22:53
Lokalizacja: Sulechów

Re: problemy z wycieraczkami, dmuchawą itp.

Postprzez kamil104 » 13 lip 2015, o 07:19

Tak, również zero reakcji.
Avatar użytkownika
kamil104
Forumowicz
 
Posty: 41
Dołączył(a): 23 maja 2015, o 12:36
Lokalizacja: Częstochowa

Re: problemy z wycieraczkami, dmuchawą itp.

Postprzez arnold » 13 lip 2015, o 14:58

Obrazek

Chętnie pomogę kolegom w sprawach mechanicznych.
forum fiat 125p fiat 125p forum fso 125p forum duży fiat forum polski fiat 125p
Avatar użytkownika
arnold
Moderator, Założyciel Stowarzyszenia Klub125p
 
Posty: 4407
Dołączył(a): 21 lut 2012, o 23:20
Lokalizacja: Gliwice
Ranga: Król Spamu!

Re: problemy z wycieraczkami, dmuchawą itp.

Postprzez kamil104 » 13 lip 2015, o 22:57

Podziękował :) Gadałem dzisiaj z poprzednim właścicielem i uświadomił mnie, że silniczek nawiewu uruchamia się po zakręceniu nim, faktycznie działa ;) co konkretnie może być walnięte w silniczku, szczotki?
Avatar użytkownika
kamil104
Forumowicz
 
Posty: 41
Dołączył(a): 23 maja 2015, o 12:36
Lokalizacja: Częstochowa

Re: problemy z wycieraczkami, dmuchawą itp.

Postprzez arnold » 14 lip 2015, o 01:21

raczej szczotki
Obrazek

Chętnie pomogę kolegom w sprawach mechanicznych.
forum fiat 125p fiat 125p forum fso 125p forum duży fiat forum polski fiat 125p
Avatar użytkownika
arnold
Moderator, Założyciel Stowarzyszenia Klub125p
 
Posty: 4407
Dołączył(a): 21 lut 2012, o 23:20
Lokalizacja: Gliwice
Ranga: Król Spamu!

Re: problemy z wycieraczkami, dmuchawą itp.

Postprzez kamil104 » 14 lip 2015, o 07:30

Da się zreanimować ten silnik, czy konieczna wymiana?
Avatar użytkownika
kamil104
Forumowicz
 
Posty: 41
Dołączył(a): 23 maja 2015, o 12:36
Lokalizacja: Częstochowa

Re: problemy z wycieraczkami, dmuchawą itp.

Postprzez arnold » 14 lip 2015, o 13:38

Powiem że się da, a jak rozbierzesz to nie będzie komutatora. Rozbierz ocen, szczotki zawsze można dorobić z innych.
Obrazek

Chętnie pomogę kolegom w sprawach mechanicznych.
forum fiat 125p fiat 125p forum fso 125p forum duży fiat forum polski fiat 125p
Avatar użytkownika
arnold
Moderator, Założyciel Stowarzyszenia Klub125p
 
Posty: 4407
Dołączył(a): 21 lut 2012, o 23:20
Lokalizacja: Gliwice
Ranga: Król Spamu!

Re: problemy z wycieraczkami, dmuchawą itp.

Postprzez kamil104 » 14 lip 2015, o 19:51

Dzisiaj kupiłem sprawny silniczek :) Co do wycieraczek, to jadąc do pracy zastał mnie deszcz, no i musiałem niestety powalczyć z wycieraczkami. Wyciągnąłem mechanizm, nie chodził jakoś specjalnie ciężko, ale i go przesmarowałem na cacy, zamontowałem i problem ciągle ten sam... Na biegu czasowym co każde cyknięcie delikatnie się przesuwają, a na normalnym ciężko im wystartować i na początku bardzo mozolnie się ruszają, często zacinają się w połowie. Silnik wycieraczek na wykończeniu?
Avatar użytkownika
kamil104
Forumowicz
 
Posty: 41
Dołączył(a): 23 maja 2015, o 12:36
Lokalizacja: Częstochowa

Re: problemy z wycieraczkami, dmuchawą itp.

Postprzez Junak » 14 lip 2015, o 20:59

spróbuj może silniczek od wycieraczek nasmarować, nie wiem czy są tam w środku jakieś łożyska czy tulejki bo jeszcze nie zaglądałem nigdy do niego, możliwe ze przesmarowanie lub wymiana pomogą.
Avatar użytkownika
Junak
Forumowicz
 
Posty: 479
Dołączył(a): 31 maja 2014, o 22:53
Lokalizacja: Sulechów

Re: problemy z wycieraczkami, dmuchawą itp.

Postprzez kamil104 » 16 lip 2015, o 20:10

Wczoraj go rozebrałem, przesmarowałem mechanizm, wyczyściłem komutator i niestety bez zmian. Dzisiaj pojawił się kolejny problem - stacyjka. Mimo wyjęcia kluczyka mam cały czas włączony zapłon, nie czuć tego "przeskoku" przy włączaniu zapłonu... Można ją w jakiś sposób rozebrać i zreanimować? Miał już ktoś podobny problem?
Avatar użytkownika
kamil104
Forumowicz
 
Posty: 41
Dołączył(a): 23 maja 2015, o 12:36
Lokalizacja: Częstochowa

Poprzednia stronaNastępna strona

Powrót do ELEKTRYKA

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość