Witaj ! Anonimowy

Brak długich świateł

Brak długich świateł

Postprzez swiderrr » 12 paź 2018, o 17:19

Pierwszy raz od dawna jechałem dzisiaj FSO po ciemku i postanowiłem włączyć sobie długie światła. Niestety, długich brak. Po przełączeniu na zespolonym wszystkie lampy gasną. Mijania same w sobie świecą ok. Wymieniłem na próbę 1 żarówkę, ale to też nie pomogło. Co lepiej, gdy z włączonymi długimi wyciągam kluczyk ze stacyjki to kontrolki na desce nie gasną.
Co to może być?

Bezpieczniki są ok, przekaźniki pod maską też. Ostatnio miałem problem z alternatorem i regulatorem napięcia, ale to chyba nie ma wpływu? 115c, alternator 9 diodowy.

Przełącznik zespolony się kończy?
swiderrr
Forumowicz
 
Posty: 46
Dołączył(a): 13 paź 2013, o 15:28
Lokalizacja: Ovre Vats/Norwegia

Re: Brak długich świateł

Postprzez swiderrr » 25 kwi 2019, o 20:27

Przypadkiem odkryłem.... kable do skrzynki bezpieczników. Niby podłączony, a jednak nie... po ponownym przeczyszczeniu styków i odpowiednim dociśnięciu światła ożyły...Jak pomyśle ile czasu na to zmarnowałem, to aż się wstyd robi
swiderrr
Forumowicz
 
Posty: 46
Dołączył(a): 13 paź 2013, o 15:28
Lokalizacja: Ovre Vats/Norwegia

Re: Brak długich świateł

Postprzez jacek2 » 26 kwi 2019, o 07:33

Brawo Ty! :mrgreen: :mrgreen:
Swego czasu miałem podobnie- ale ze światłami mijania...
życie jest za krótkie aby nacieszyć się jazdą Fiatem 2.0
Avatar użytkownika
jacek2
Forumowicz
 
Posty: 124
Dołączył(a): 15 lut 2017, o 08:09
Lokalizacja: dolnośląskie

Re: Brak długich świateł

Postprzez arnold » 26 kwi 2019, o 09:16

Uroki starych aut. Czasem jest lepiej od razu eksperymentować na samochodzie niż czekać na odpowiedź na forum, bo i tak dostanie się odpowiedź w stylu "sprawdź instalację", a w tym przypadku o to się rozbiło (utleniony styk, oskalpowany bezpiecznik itp). Szczególnie że to prosta i do tego zwyczajna elektryka, w sumie tylko dwa obwody (sterujący i zasilający).
Obrazek

Chętnie pomogę kolegom w sprawach mechanicznych.
forum fiat 125p fiat 125p forum fso 125p forum duży fiat forum polski fiat 125p
Avatar użytkownika
arnold
Moderator, Założyciel Stowarzyszenia Klub125p
 
Posty: 4435
Dołączył(a): 21 lut 2012, o 23:20
Lokalizacja: Gliwice
Ranga: Król Spamu!

Re: Brak długich świateł

Postprzez swiderrr » 26 kwi 2019, o 22:03

Ale przynajmniej upolowalem nowy zespolony na przyszlosc... ;)
swiderrr
Forumowicz
 
Posty: 46
Dołączył(a): 13 paź 2013, o 15:28
Lokalizacja: Ovre Vats/Norwegia


Powrót do ELEKTRYKA

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość