Witaj ! Anonimowy

Wentylator - nie włącza się

Wentylator - nie włącza się

Postprzez sirus25 » 27 kwi 2013, o 20:33

Witam. Mam problem z wentylatorem chłodnicy. Mianowicie nie włącza się pod wpływem wysokiej temperatury płynu chłodniczego. Wentylator sprawdziłem podłączając "na krótko" - jest sprawny. Proszę o pomoc w zdiagnozowaniu usterki. Z góry dzięki.
Avatar użytkownika
sirus25
Forumowicz
 
Posty: 44
Dołączył(a): 21 mar 2012, o 09:00
Lokalizacja: Wodzisław Śląski

Re: Wentylator - nie włącza się

Postprzez bruns » 27 kwi 2013, o 20:42

sirus25 napisał(a): Wentylator sprawdziłem podłączając "na krótko" - jest sprawny.
Jak sprawdzałeś ? Zwarłeś konektory w włączniku na dole chłodnicy ?
Rozumiem że wentylator elektro .
Na pytania techniczne dotyczące 125p odpowiadam wyłącznie na forum .
Avatar użytkownika
bruns
Forumowicz
 
Posty: 1025
Dołączył(a): 31 gru 2012, o 19:14
Lokalizacja: Białystok

Re: Wentylator - nie włącza się

Postprzez krol1313 » 27 kwi 2013, o 20:45

podaj jaki silnik czy Polonez lub 115c.....
obstawiałbym czujnik umieszczony w chłodnicy, temp 92-88, nie kupuj verneta.....
- Gadanie! Przegrałem, bo pan miał szczęście!
- Szczęście? Szczęście trzeba umieć sobie zorganizować.
Poker jest sztuką oszustwa, przyjacielu. Graliśmy uczciwie: ty oszukiwałeś, ja oszukiwałem - wygrał lepszy.
Avatar użytkownika
krol1313
Forumowicz
 
Posty: 1499
Dołączył(a): 15 gru 2012, o 14:13
Lokalizacja: PŁOCK

Re: Wentylator - nie włącza się

Postprzez sirus25 » 27 kwi 2013, o 20:51

Wtyczkę kabla biegnącego od wentylatora podłączyłem bezpośrednio z aku i wiatraczek zagadał. Fiacik z '90 roku.

Czy jeśli połączę 2 kabelki dochodzące do czujnika na dole chłodnicy - to wiatrak powinien zakręcić? Czy w taki sposób pomijam czujnik który mógłby być ewentualnie uszkodzony?
Avatar użytkownika
sirus25
Forumowicz
 
Posty: 44
Dołączył(a): 21 mar 2012, o 09:00
Lokalizacja: Wodzisław Śląski

Re: Wentylator - nie włącza się

Postprzez krol1313 » 27 kwi 2013, o 20:53

sirus25 napisał(a):Wtyczkę kabla biegnącego od wentylatora podłączyłem bezpośrednio z aku i wiatraczek zagadał. Fiacik z '90 roku.

Czy jeśli połączę 2 kabelki dochodzące do czujnika na dole chłodnicy - to wiatrak powinien zakręcić? Czy w taki sposób pomijam czujnik który mógłby być ewentualnie uszkodzony?


zrób zwarcie tzw mostek czyli połącz je poprzez trzeci kabelek na krótko, wiatrak powinien się załączyć bez problemu.czyli w te dwa konektory wepnij trzeci kabelek i wtedy wiatrak powinien pracować.
- Gadanie! Przegrałem, bo pan miał szczęście!
- Szczęście? Szczęście trzeba umieć sobie zorganizować.
Poker jest sztuką oszustwa, przyjacielu. Graliśmy uczciwie: ty oszukiwałeś, ja oszukiwałem - wygrał lepszy.
Avatar użytkownika
krol1313
Forumowicz
 
Posty: 1499
Dołączył(a): 15 gru 2012, o 14:13
Lokalizacja: PŁOCK

Re: Wentylator - nie włącza się

Postprzez bruns » 27 kwi 2013, o 20:57

sirus25 napisał(a):
Czy jeśli połączę 2 kabelki dochodzące do czujnika na dole chłodnicy - to wiatrak powinien zakręcić? Czy w taki sposób pomijam czujnik który mógłby być ewentualnie uszkodzony?

Dokładnie ! W pierwszej kolejności powinieneś to zrobić . Będziesz wiedział czy jest zasilanie i czy jest walnięty czujnik .
Nie jest ważne czy będziesz robił próbę przy włączonym zapłonie czy nie .
Na pytania techniczne dotyczące 125p odpowiadam wyłącznie na forum .
Avatar użytkownika
bruns
Forumowicz
 
Posty: 1025
Dołączył(a): 31 gru 2012, o 19:14
Lokalizacja: Białystok

Re: Wentylator - nie włącza się

Postprzez sirus25 » 27 kwi 2013, o 21:02

Tak właśnie zrobiłem - zmostkowałem te dwa kabelki dochodzące do czujnika ... i cisza... wentylator nie ruszył...
Avatar użytkownika
sirus25
Forumowicz
 
Posty: 44
Dołączył(a): 21 mar 2012, o 09:00
Lokalizacja: Wodzisław Śląski

Re: Wentylator - nie włącza się

Postprzez bruns » 27 kwi 2013, o 21:11

Czyli nie czujnik jest powodem . Przerwa w zasilaniu wentylatora .
Bezpieczniki posprawdzałeś ?
Na pytania techniczne dotyczące 125p odpowiadam wyłącznie na forum .
Avatar użytkownika
bruns
Forumowicz
 
Posty: 1025
Dołączył(a): 31 gru 2012, o 19:14
Lokalizacja: Białystok

Re: Wentylator - nie włącza się

Postprzez sirus25 » 27 kwi 2013, o 21:19

bezpieczniki sprawdzone...
dodam tylko, że jeden z tych kabelków dochodzących do czujnika z drugiej strony jest połączony z mocowaniem chłodnicy ( dokręcony nakrętką - masa?), natomiast drugi wchodzi w wiązkę przewodów.
Avatar użytkownika
sirus25
Forumowicz
 
Posty: 44
Dołączył(a): 21 mar 2012, o 09:00
Lokalizacja: Wodzisław Śląski

Re: Wentylator - nie włącza się

Postprzez bruns » 27 kwi 2013, o 21:29

jeżeli tak podłączony to musi być masa . Nie mam schematu pod ręką , ale wychodzi na to , że jeden z przewodów silniczka to zasilanie + , drugi z silniczka idzie do jednego z konektorów czujnika , a drugi z czujnika to masa .
czujnik zamyka obwód i silniczek kręci .
Sprawdź czy jest napięcie na jednym z dwóch przewodów silniczka .
Na pytania techniczne dotyczące 125p odpowiadam wyłącznie na forum .
Avatar użytkownika
bruns
Forumowicz
 
Posty: 1025
Dołączył(a): 31 gru 2012, o 19:14
Lokalizacja: Białystok

Następna strona

Powrót do UKŁAD CHŁODZENIA

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość