Witaj ! Anonimowy

Układ chłodzenia

Układ chłodzenia

Postprzez IMPORT » 22 lut 2012, o 22:05

littek napisał(a):1. Chłopaki - wyciągałem z fiacika gaz i musiałem coś popierzyć z przewodami od ciczy chłodzącej, bo momentalnie mi się gotuje. Dlatego proszę was o jakąś fotkę zaznaczonego na zielono przeze mnie rejonu komory silnikowej na moim arcydziele :) Termostat jest ok, więc to musi być wina mojej ingerencji na 100%
Obrazek


2. Nie działa mi wentylator - WTF?


ujban88 napisał(a):mam takie stare, brzydkie foto
Obrazek

wentylator sie nie włącza? przewód wypiął sie z czujnika temp w chłodnicy (na dole po lewej) lub czujnik jest do wymiany


JaSTRZaB Wysłany: Sob Maj 09, 2009 5:25 pm Temat postu:
mogła zrobić się bańka powietrza odpowietrz nagrzewnice ścigając przewody a także łącz ogrzewanie w środku


littek Wysłany: Sob Maj 09, 2009 6:21 pm Temat postu:
Jastrząb? do odnośnie wrzątku oczywiście??

Bo jak już doszedłem do ładu z tymi wszystkimi przewodami, to nagrzewnica działa, bynajmniej w czasie testu grzała, silnik jest bliski zagotowania (strzałka temp. wychylona do 3/4 mniej więcej), czyli domyślam się, że teraz na went. trza popracować?? podpięcie z tego co patrzyłem - ok. czujnik - cholera go wie (da się go jako sprawdzić, jak termostat?), do listy prawdopodobnych usterek można oczywiście doliczyć sam wentylator, tzn. sprzęgło??


JaSTRZaB Wysłany: Sob Maj 09, 2009 11:10 pm Temat postu:
po jakim czasie on dostaje tej temperatury ? chłodnica cała ciepła ?


littek Wysłany: Czw Maj 14, 2009 10:33 pm Temat postu:
dzięki, że zwróciłeś mi na to uwagę...termostat :p + zapowietrzenie, któego przez zamknięty termostat nie dało się odpowietrzyć.


ujban88 Wysłany: Pią Maj 15, 2009 4:06 am Temat postu:
wystarczy ze będziesz dolewał płynu do chłodnicy, silnik cały czas pracuje i sie nagrzewa aż do otwarcia termostatu


littek Wysłany: Pią Maj 15, 2009 9:28 am Temat postu:
termostat się nie otwierał, dlatego jak się zapowietrzył to już na amen. ale teraz gitara - na razie jeżdżę bez termostatu, do poniedziałku, kiedy będę miał czas go kupić.


Toobies Wysłany: Pon Kwi 19, 2010 11:49 am Temat postu:
Ponieważ jestem dość zielony w sprawach technicznych proszę o pomoc: zdjąłem dzisiaj grubą rurę łączącą termostat z chłodnicą, ponieważ przeciekała. Czy po wymianie muszę odpowietrzać układ? Jeśli tak to w jaki sposób?


ujban88 Wysłany: Pon Kwi 19, 2010 5:04 pm Temat postu:
jeśli po zdjęciu przewodu wyleciał tylko płyn w ilosci około 0,5L czyli termostat w obudowie był zalany to wystarczy ze założysz nowy przewód z nowymi opaskami ściskowymi i wlejesz płyn "pod korek" w chłodnicy


... Wysłany: Pon Maj 17, 2010 1:14 pm Temat postu:
słuchajcie mam problem fiat mi sie ciagle gotuje tak po 30 min jazdy wywaliłem termostat to samo co zrobić??


arnold Wysłany: Sro Maj 19, 2010 12:49 pm Temat postu:
Jaki masz naciąg paska klinowego i pompa może do regeneracji. Chłodnica zamulona.


sawek1990 Wysłany: Czw Maj 20, 2010 8:34 am Temat postu:
przepłukaj porządnie chłodnice i powinno pomóc.


... Wysłany: Sob Maj 22, 2010 11:51 am Temat postu:
wydaje mi sie ze przpłukanie nic nie pomorze


Olo Wysłany: Nie Maj 23, 2010 2:33 am Temat postu:
Czy pompa wody nie wydaje dźwięków podobnych do hmm - no nie grzechocze? Może się skończyła?


... Wysłany: Nie Maj 23, 2010 8:00 am Temat postu:
no wydaje dzwiek w cos własnie takim stylu to Olo mowis ze to pompa?


Olo Wysłany: Nie Maj 23, 2010 1:54 pm Temat postu:
No tak może być. Pompa się kończy bądź skończyła i nie masz odpowiedniego ciśnienia.. Bądź nie masz żadnego ciśnienia..
To jest tylko hipotetyczna odpowiedź, nie mówię, że na pewno po jej wymianie będzie już dobrze. Mi się tylko tak zdaje...


... Wysłany: Pon Maj 24, 2010 5:21 am Temat postu:
to o probować zrobic jak narazie bez zmiany zadnych czesci "przepłukać chłodnice"


Olo Wysłany: Pon Maj 24, 2010 9:49 am Temat postu:
Przepłukanie całego układu chłodzenia zapewne Ci nie pomoże ale tez raczej nie zaszkodzi.. Gdy masz gorący motor to jak z wężami od chłodnicy? Oba gorące?

Po mojemu to wymień pompę i będzie cudowne ozdrowienie . (Tylko nie miej pretensji jeśli jednak nie - ja jestem tu a samochód tam..)


... Wysłany: Pią Maj 28, 2010 10:59 am Temat postu:
ok dzieki;) mam gorące przewody..
IMPORT
Forumowicz
 
Posty: 404
Dołączył(a): 24 lut 2012, o 17:39
Lokalizacja: Stare Forum
Ranga: Najmądrzejszy

Powrót do UKŁAD CHŁODZENIA

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość