Witaj ! Anonimowy

Po roku stania brak sprzęgła

Re: Po roku stania brak sprzęgła

Postprzez Kantman » 4 lis 2014, o 20:13

Zrób tak: odpal silnik na drugim biegu, rozpędź się, wciśnij sprzęgło i zaciągnij hamulec postojowy.
Mi taki myk pomógł.
Nie wiem, nie znam się, nie orientuję się... zarobiony jestem.
Kolega kolegę pier...nął pepegiem.

Fiat 125p 1500 F323 1970r.
Fiat 125p 1800 DOHC L57 1976r.
Fiat 125p 1500 F515 1979r.
FSO 1500 kombi L87 1991r.
FSO POLONEZ 1500 LE L80 1986r.
Avatar użytkownika
Kantman
Założyciel Stowarzyszenia Klub125p
 
Posty: 929
Dołączył(a): 11 paź 2012, o 19:58
Lokalizacja: Warszawa-Wola

Re: Po roku stania brak sprzęgła

Postprzez Rogi » 4 lis 2014, o 21:38

Nie mam hamulec recznego niestety więc to sie nie uda, jutro będę próbować i dam znać
Rogi
Forumowicz
 
Posty: 14
Dołączył(a): 31 maja 2013, o 06:38
Lokalizacja: Białystok

Re: Po roku stania brak sprzęgła

Postprzez Rogi » 5 lis 2014, o 08:29

Wszystko pięknie ładnie ale teraz kolejny problem, jak włączam zapłon to żadne kontrolki się nie świecą... Słychać tylko jakieś cyk spod maski i tyle. Akumulator nówka wczoraj kupiony
Rogi
Forumowicz
 
Posty: 14
Dołączył(a): 31 maja 2013, o 06:38
Lokalizacja: Białystok

Re: Po roku stania brak sprzęgła

Postprzez zbyhu » 5 lis 2014, o 08:57

Brzmi jednak jak rozładowany do zera akumulator.
Zobacz napięcie na klemach aku, nowy zdrowy naładowany powinien mieć 12,5-13V. Rozładowany do tego stopnia pokaże może 8V.
Może masz zwarcie, może wadliwy akumulator. Dużo kręciłeś rozrusznikiem przy próbach rozklejenia sprzęgła?
Avatar użytkownika
zbyhu
Forumowicz
 
Posty: 166
Dołączył(a): 2 paź 2013, o 15:38
Lokalizacja: Rybnik / Siedlce

Re: Po roku stania brak sprzęgła

Postprzez Rogi » 5 lis 2014, o 12:51

Ten problem już z głowy, jak mówiłem akumulator jest nowy i sprawny wystarczyło stuknac w rozrusznik i juz jest zapłon i samochód odpala. Jednak dalej sprzęgło nie od puscilo. Robię tak jak mówiliśmy czyli na wrzucone jedynce z wciśniętym sprzęgłem staram się odpalić, potem tak samo na wstecznym bo samochód stoi w takim wielkim garażu. I tak podjeżdżam 2metry w przód o 2 w tył i sprzęgło dalej nie puszcza. Godzinę tak próbowałem, boję się żeby zaraz nie spalić rozrusznika albo nie rozładować akumulatora
Rogi
Forumowicz
 
Posty: 14
Dołączył(a): 31 maja 2013, o 06:38
Lokalizacja: Białystok

Re: Po roku stania brak sprzęgła

Postprzez zbyhu » 5 lis 2014, o 12:57

No to zapnij auto na linę, wrzuć bieg, wciśnij sprzęgło i ciągnij aż puści. Szkoda rozrusznika.
Avatar użytkownika
zbyhu
Forumowicz
 
Posty: 166
Dołączył(a): 2 paź 2013, o 15:38
Lokalizacja: Rybnik / Siedlce

Re: Po roku stania brak sprzęgła

Postprzez Rogi » 5 lis 2014, o 13:44

A waszym zdaniem to na 100% zapieczone sprzęgło ? Nie zrobie jeszcze gorzej jak będę go rozciągać na lince ?
Rogi
Forumowicz
 
Posty: 14
Dołączył(a): 31 maja 2013, o 06:38
Lokalizacja: Białystok

Re: Po roku stania brak sprzęgła

Postprzez zbyhu » 5 lis 2014, o 14:03

No pomyśl logicznie.
Jak masz sklejone sprzęgło, to efekt jest taki sam, jakby po prostu silnik był zasprzęglony. Ciągnięcie auta na linie jest więc równoznaczne z próbą odpalenia samochodu na zaciąg.
Jak nie spróbujesz, to musisz sprzęgło rozebrać. Jak spróbujesz, to może wygrasz i sprzęgło się rozklei bez rozbiórki.
Avatar użytkownika
zbyhu
Forumowicz
 
Posty: 166
Dołączył(a): 2 paź 2013, o 15:38
Lokalizacja: Rybnik / Siedlce

Re: Po roku stania brak sprzęgła

Postprzez arnold » 5 lis 2014, o 14:32

A jakie to jest auto? My tutaj o sklejonym sprzęgle, a może sterowanie padło?
Obrazek

Chętnie pomogę kolegom w sprawach mechanicznych.
forum fiat 125p fiat 125p forum fso 125p forum duży fiat forum polski fiat 125p
Avatar użytkownika
arnold
Moderator, Założyciel Stowarzyszenia Klub125p
 
Posty: 4407
Dołączył(a): 21 lut 2012, o 23:20
Lokalizacja: Gliwice
Ranga: Król Spamu!

Re: Po roku stania brak sprzęgła

Postprzez Rogi » 5 lis 2014, o 14:37

Pisałem w pierwszym poście, duży fiat 1988r 1.5 silnik chyba od poloneza z tego co mówią
Rogi
Forumowicz
 
Posty: 14
Dołączył(a): 31 maja 2013, o 06:38
Lokalizacja: Białystok

Poprzednia stronaNastępna strona

Powrót do UKŁAD NAPĘDOWY

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość