Witaj ! Anonimowy

Coś dziwnego się dzieje z mostem

Coś dziwnego się dzieje z mostem

Postprzez IMPORT » 22 lut 2012, o 23:11

kju Wysłany: Sob Sty 10, 2009 1:00 pm Temat postu: Coś dziwnego się dzieje z mostem
Witam! nie znalazłem podobnego tematu więc zakładam takowy:) mój problem jest następujący: podczas gwałtownego przyśpieszania, albo ruszania pod górkę - gdzie trzeba troszkę więcej gazu dać, z mostu wydobywają się dziwne dźwięki. dokładniej w okolicach prawego koła. Dźwięk to jakieś rechotanie czy coś - nie wiem jak to dokładniej opisać. Most mam fiatowski, okrągły. Dodam, że przy normalnej jeździe nic się nie dzieje. Most nie huczy, ani nic. Mechanik, który zajmuje się moim cudem straszy, że to satelity. Mam w sumie drugi most zapasowy, ale jak próbowałem z niego stare amortyzatory i resory wyciągać to złamałem dwa klucze:D może to być łożysko? może ktoś mi podpowie... bo łożyska huczą a u mnie nic nie huczy... proszę o pomoc i dzięki z góry.


Pablo 92 Wysłany: Sob Sty 10, 2009 2:35 pm Temat postu:
Możliwe że sateliny, przy normalnej jeździe nie sa obciążone ale jak dostają po dupie to źle się mogą zazbiać z powodu zużycia. Najlepiej zaspawaj sobie most i nie martw sie o to że ci coś walnie (żartulę, wymień sam dyfer najlepiej z drugiego mostu )


Lysyzlota Wysłany: Nie Sty 11, 2009 9:52 am Temat postu:
Witam. Pierwsza sprawa to masz cienkie klucze .
Zepsuty most szumi albo wyje cały czas, niezależnie od obciążenia. Nie polecam rozbierania mostu, jak klucze połamały ci się przy resorach to nie dasz rady zwykłymi narzędziami, pozatym ciężko go złożyć. Jak masz cały most na zmianę to se go przełóż i sprawdź, szybciej niż wymieniać bebechy.
Pozdrawiam i powodzenia


Pablo 92 Wysłany: Nie Sty 11, 2009 11:36 am Temat postu:
Ciężko złożyć? przeciez nie będzie musiał wyciągać satelit a złożyć most to 0 problemu, ja sam sobie wyciagałem


kju Wysłany: Nie Sty 11, 2009 1:09 pm Temat postu:
Lysyzlota to tego zapasowego mostu, który leży w garażu nie mogę rozkręcić, bo leżał dwa lata pod chmurką. ale olej był w środku i bebechy są dobre na sto procent. Czyli mówicie panowie, że to nie może być łożysko... trochę lipa bo chciałem sobie oszczędzić trochę pracy:D


JaSTRZaB Wysłany: Nie Sty 11, 2009 3:36 pm Temat postu:
jeżeli łożysko to prosta robota !!

Lysyzlota napisał:

Zepsuty most szumi albo wyje cały czas, niezależnie od obciążenia.


pewny jesteś ?>


Lysyzlota Wysłany: Pon Sty 12, 2009 2:55 pm Temat postu:
sorki nie wtrącam się więcej. mostu nie da się zdiagnozować nie jadąc autem. nie wymieniałem nigdy sztywnego mostu ani nie rozbierałem to mogę czegoś nie wiedzieć. W BMW złożenie mostu zajmuje około tygodnia i nie ma gwarancji, że będzie działał.


Pablo 92 Wysłany: Pon Sty 12, 2009 3:23 pm Temat postu:
ni porównuj bmw i fiata bo to niebo i ziemia, mi zdjęcie zacisków tarcz i półosi z tyłu a także mostu zajęło jakieś 1,5 godziny, spawanie i składanie tyle samo więc 3 godziny i gotowe


JaSTRZaB Wysłany: Pon Sty 12, 2009 3:35 pm Temat postu:
Lysyzlota napisał:
W BMW złożenie mostu zajmuje około tygodnia i nie ma gwarancji, że będzie działał.




ehhh piszesz nie mając o tym pojęcia,....bmw nie ma mostu !! prędzej znalazł bym tam dyfer !! inna sprawa taki dyfer wymienia się w max 3 godziny


Lysyzlota Wysłany: Pon Sty 12, 2009 7:12 pm Temat postu:
wymiana mostu ok max 3godz. ale mi chodziło o przełożenie bebechów i wymianę łożysk a to już nie jest takie łatwe. A z tego co mi wiadomo to most i dyfer to jedno i to samo.


Pablo 92 Wysłany: Pon Sty 12, 2009 7:21 pm Temat postu:
przełożenie bebechów to nie jest tak łatwo, to jest zajebi*cie łatwe! Powtarzam, nie porównuj BMW do Fiata...


Lysyzlota Wysłany: Pon Sty 12, 2009 7:25 pm Temat postu:
dobra kończę dyskusję. Jak już mówiłem we fiacie tego nie robiłem...
IMPORT
Forumowicz
 
Posty: 404
Dołączył(a): 24 lut 2012, o 17:39
Lokalizacja: Stare Forum
Ranga: Najmądrzejszy

Powrót do UKŁAD NAPĘDOWY

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość