Witaj ! Anonimowy

Słabe wspomaganie - klasyk

Słabe wspomaganie - klasyk

Postprzez ostr » 11 mar 2018, o 20:02

Cześć, bardzo słabo działa u mnie wspomaganie, zakupiłem już nawet nowe serwo na wymianę i gdy dziś oglądałem jak je zdemontować zauważyłem, że wężyk wychodzący z trzeciego zbiorniczka płynu hamulcowego (tego przy grodzi ,za serwem) jest dość mocno zagięty przy wejściu do tej drugiej pompy hamulcowej, która jest pod serwem. Niestety nie mogę go wyprostować, bo przeszkadza jeden sztywny przewód hamulcowy, a sam wężyk jest już bardzo sztywny. Czy ten zagięty wężyk może mieć wpływ na słabe działanie hamulców?
'72 Fiat 125p 1500 w kolorze bahama yellow
Avatar użytkownika
ostr
Forumowicz
 
Posty: 24
Dołączył(a): 19 paź 2017, o 16:44
Lokalizacja: Warszawa

Re: Słabe wspomaganie - klasyk

Postprzez jacekes » 11 mar 2018, o 20:11

Ten trzeci zbiorniczek i ta druga pompa to układ sterowania sprzęgłem.
Avatar użytkownika
jacekes
Forumowicz
 
Posty: 1216
Dołączył(a): 10 mar 2012, o 21:46
Lokalizacja: Poznań

Re: Słabe wspomaganie - klasyk

Postprzez ostr » 11 mar 2018, o 20:17

Ok :D Widocznie nie ma to znaczenia, bo sprzęgło działa prawidłowo. Dzięki za szybką odpowiedź.
'72 Fiat 125p 1500 w kolorze bahama yellow
Avatar użytkownika
ostr
Forumowicz
 
Posty: 24
Dołączył(a): 19 paź 2017, o 16:44
Lokalizacja: Warszawa

Re: Słabe wspomaganie - klasyk

Postprzez ostr » 13 mar 2018, o 08:33

Dodam tylko, że wymiana serwa pomogła :P
'72 Fiat 125p 1500 w kolorze bahama yellow
Avatar użytkownika
ostr
Forumowicz
 
Posty: 24
Dołączył(a): 19 paź 2017, o 16:44
Lokalizacja: Warszawa


Powrót do HAMULCE

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość